Bemærk: Oppetiden på siden er vejledende og ikke en faktuel repræsentation af reel nedetid. Reel nedetid monitoreres og rapporteres internt ved hjælp af værktøjer koblet direkte til vores hostingmiljøer.

Løst
Nedbrud på Magento shops

Påbegyndt
18/06, 2021 ved 12
Status
Løst efter 6 dage

Indvirkning

Operationel
Påvirket
WEB
Drift - Webhosting
  • Løst
    24/06, 2021 ved 14

    Vi er tilbage i normal drift.

  • Overvåger
    18/06, 2021 ved 13

    Vi er glade for at kunne meddele at driften igen er normal. Magento kører igen og databasen er genetableret.

  • Identificeret
    18/06, 2021 ved 12

    Problemet er identificeret og vi er i gang med at køre recovery på databaserne.

  • Undersøger
    18/06, 2021 ved 12

    Grundet fejl i databasen kører Magento webshops ikke i øjeblikket. Vi arbejder på det. Der bliver sendt mail til de berørte kunder, og vi opdaterer løbende her.