Bemærk: Oppetiden på siden er vejledende og ikke en faktuel repræsentation af reel nedetid. Reel nedetid monitoreres og rapporteres internt ved hjælp af værktøjer koblet direkte til vores hostingmiljøer.

Løst
Fejl på arbejdskort

Påbegyndt
23/06, 2021 ved 07
Status
Løst efter cirka 3 timer

Indvirkning

Operationel
Påvirket
Drift DSM Business Central
  • Løst
    23/06, 2021 ved 10

    Så kan der udskrives arbejdskort igen.

    MEN prøv med at printe et arbejdskort og se, om det ser ud, som det plejer.

    Har du problemer, så send en mail til support@jma.dk – gerne vedhæftet en kopi af det gamle arbejdskort- så kontakter vi jer.

    Vi beklager meget fejlen!

    In English The service cards can be printed again.

    BUT try printing a service card and see if it looks like it usually does.

    If you have problems, send an email to support@jma.dk - please attach a copy of the old service card - we will contact you.

    We are very sorry for any inconvenience caused!

  • Undersøger
    23/06, 2021 ved 07

    I forbindelse med opdatering tirsdag aften er der desværre opstået en fejl i Business Central.

    Det er ikke muligt at skrive arbejdskort ud fra serviceordrer i øjeblikket. Vi arbejder på sagen.

    In English: In connection with the update on Tuesday evening, an error has unfortunately occurred in Business Central.

    It is not possible to write service orders from the service module at the moment.

    We are working on solving the problem.