Bemærk: Oppetiden på siden er vejledende og ikke en faktuel repræsentation af reel nedetid. Reel nedetid monitoreres og rapporteres internt ved hjælp af værktøjer koblet direkte til vores hostingmiljøer.

Løst
Prisfiler fra Kramp

Påbegyndt
30/06, 2021 ved 13
Status
Løst efter 6 dage

Indvirkning

Operationel
Påvirket
Drift DSM 2009
Drift DSM 2016
Drift DSM Business Central
  • Løst
    6/07, 2021 ved 06

    Udsendelse af Kramp priser er afsluttet for denne gang.

    Oplever I noget uregelmæssigt kan I henvende jer til priser@jma.dk

  • Overvåger
    2/07, 2021 ved 06

    Vi har i går modtaget og udsendt Kramp katalog filen.

    Vi er udsender tilbud fil fra Kramp her til morgen.

  • Undersøger
    30/06, 2021 ved 13

    Kære kunde

    Kramp har i øjeblikket problemer med deres seneste prisfil som er udsendt.

    Det gørende sig gældende både for hoved prisfilen og for sommerkataloget.

    Kramp arbejder på sagen for at danne nye prisfiler, men har desværre ikke givet en tidshorisont

    Prisfilerne bliver udsendt så snart vi har dem her i JMA