Bemærk: Oppetiden på siden er vejledende og ikke en faktuel repræsentation af reel nedetid. Reel nedetid monitoreres og rapporteres internt ved hjælp af værktøjer koblet direkte til vores hostingmiljøer.

Løst
Brugere oplever at de har fået andet rollecenter.

Påbegyndt
12/07, 2021 ved 06
Status
Løst efter mindre end ét minut

Indvirkning

Operationel
Påvirket
Drift DSM Business Central
  • Løst
    12/07, 2021 ved 06

    Vi har fundet fejlen og den er løst. Hvis I har forkert rollecenter, skal I lukke klienten og åbne den igen for at det virker.

    We have found the error and it has been fixed. If you have the wrong role center, close the client and reopen it for it to work.