Bemærk: Oppetiden på siden er vejledende og ikke en faktuel repræsentation af reel nedetid. Reel nedetid monitoreres og rapporteres internt ved hjælp af værktøjer koblet direkte til vores hostingmiljøer.

Løst
Opgaveplanlæggeren i Business Central fejler enkelte opgaver.

Påbegyndt
26/08, 2021 ved 08
Status
Løst efter 8 dage

Indvirkning

Operationel
Påvirket
Drift DSM Business Central
  • Løst
    3/09, 2021 ved 12

    Driften er har været problemfri hele ugen, vi lukker sagerne og vi vender tilbage til vores normale overvågning.

  • Overvåger
    31/08, 2021 ved 07

    Vi har i søndags implementeret nye tiltag som har medført en stabil afvikling af de berørte opgaver i opgaveplanlæggeren. Vi overvåger tæt afviklingen af jeres opgaver de kommende dage.

  • Undersøger
    26/08, 2021 ved 08

    For nogle kunder, er der enkelte opgaver i opgaveplanlæggeren, som rammes af en (.NET) fejl. Der er ikke et fast mønster i hvilke opgaver som fejler og i hyppigheden af fejlen.

    Vi overvåger og analysere intensivt på problemet.

    Vi følger op på de fejl I har meldt ind og sikre at opgaverne bliver afviklet. Der vil dog kunne være forsinkelser i afviklingen af jeres opgaver. Dette beklager vi og forsikre jer at det har højeste prioritet at finde fejlen og genetabler en stabil drift på opgaveplanlæggeren.

    Vi opdaterer denne tråd, når der er nyt i sagen.