Bemærk: Oppetiden på siden er vejledende og ikke en faktuel repræsentation af reel nedetid. Reel nedetid monitoreres og rapporteres internt ved hjælp af værktøjer koblet direkte til vores hostingmiljøer.

Løst
Magento shops: Fejl på ordre export.

Påbegyndt
3/09, 2021 ved 08
Status
Løst efter cirka 6 timer

Indvirkning

Operationel
Påvirket
WEB
Drift - Webhosting
  • Løst
    3/09, 2021 ved 13

    Alle ordrer på alle shops er nu gennemgået og eksporteret. Driften er fortsat normal.

  • Overvåger
    3/09, 2021 ved 08

    FTP serveren til eksport af ordrer har været midlertidigt ude af drift. Den kører nu normalt igen. Vi er ved at gennemgå om alle ordrer er blevet korrekt eksporteret.