Bemærk: Oppetiden på siden er vejledende og ikke en faktuel repræsentation af reel nedetid. Reel nedetid monitoreres og rapporteres internt ved hjælp af værktøjer koblet direkte til vores hostingmiljøer.

Løst
Langsom afvikling af DSM Business Central

Påbegyndt
6/10, 2021 ved 06
Status
Løst efter cirka 3 timer

Indvirkning

Begrænset drift
Påvirket
Drift DSM Business Central
  • Løst
    6/10, 2021 ved 08

    Der er normal drift igen.

    There is normal operation again.

  • Identificeret
    6/10, 2021 ved 06

    Et natligt job har hængt og er nu blevet afbrudt. Dette bevirker at Serveren retter data tilbage til før jobbet startet og det får højest prioritet. Vi undersøger hvilke muligheder vi har for at øge hastigheden på dette.

    A night job has hung and has now been cut short. This causes the Server to correct data back to before the job started and it gets the highest priority. We are investigating what options we have to speed up this.