Bemærk: Oppetiden på siden er vejledende og ikke en faktuel repræsentation af reel nedetid. Reel nedetid monitoreres og rapporteres internt ved hjælp af værktøjer koblet direkte til vores hostingmiljøer.

Løst
Server maintenance

Påbegyndt
22/11, 2021 ved 07
Status
Løst efter cirka 1 måned

Indvirkning

Operationel
Påvirket
WEB
Drift - Webhosting
  • Løst
    4/01, 2022 ved 06

    We just resolved the issue!

  • Overvåger
    22/11, 2021 ved 10

    Så kører Webparts igen. Giv lyd hvis I oplever andet.

  • Identificeret
    22/11, 2021 ved 09

    Vi arbejder stadig på serveren og kører en disk operation, der tager nogle tider. Vi håber at være klar inden middag.

  • Undersøger
    22/11, 2021 ved 07

    We have an incident on the Webparts server at the moment. We expect the server to be up within an hour or so. We will keep this page updated.