JMA A/S - DSM Hosting påvirket af periodiske afbrydelser på fiberforbindelser hos TDC – Hændelsesdetaljer

Drift - API Gateway Under vedligeholdelse

Bemærk: Oppetiden på siden er vejledende og ikke en faktuel repræsentation af reel nedetid. Reel nedetid monitoreres og rapporteres internt ved hjælp af værktøjer koblet direkte til vores hostingmiljøer.

DSM Hosting påvirket af periodiske afbrydelser på fiberforbindelser hos TDC

Løst
Operationel
Påbegyndt over 2 år sidenVarede cirka 5 timer

Påvirket

Drift DSM 2016

Operationel fra 9:10 AM til 1:44 PM

Drift DSM Business Central

Operationel fra 9:10 AM til 1:44 PM

Drift DSM 2009

Operationel fra 9:10 AM til 1:44 PM

Opdateringer
  • Løst
    Løst

    Vores monitorering viser en bedring i driften hos TDC og har gode tilbagemeldinger for de kunder som har meldt fejl ind. Vi forlader vores højere beredskab og vender tilbage til normal drift.

    Our monitoring shows an improvement in operations at TDC and has good feedback for those customers who have reported errors. We leave our higher alert and return to normal operation.

  • Overvåger
    Overvåger

    Problemer hos TDC påvirker jeres drift hos os i form at gummitaster og udfald på forbindelse til fjernskrivebord / Clickonce. Vi overvåger situationen og opdater jer løbende.

    Problems with TDC affect your operation with us in the form of rubber keys and outages on connection to remote desk / Clickonce. We monitor the situation and update you regularly.