Bemærk: Oppetiden på siden er vejledende og ikke en faktuel repræsentation af reel nedetid. Reel nedetid monitoreres og rapporteres internt ved hjælp af værktøjer koblet direkte til vores hostingmiljøer.

Løst
Rollecentre i Business Central nulstillet.

Påbegyndt
22/12, 2021 ved 07
Status
Løst efter 1 dag

Indvirkning

Operationel
Påvirket
Drift DSM Business Central
  • Løst
    23/12, 2021 ved 11

    Vi afslutter vores forhøjet beredskab på denne sag og vender tilbage til normal drift. God jul.

    we are ending our heightened preparedness on this matter and returning to normal operation. Merry Christmas.

  • Overvåger
    22/12, 2021 ved 08

    Vi har identificeret 2 fejl på lager rollecentret, de er nu rettet. Luk jeres klient og start igen. Oplever I andre problemer med rollecentre, tag kontakt vores support.

    We have identified 2 bugs in the warehouse role center, they have now been fixed. Close your client and start again. If you experience other problems with role centers, contact our support.

  • Undersøger
    22/12, 2021 ved 07

    Vi undersøger årsag og omfang.

    We investigate the cause and extent.