Bemærk: Oppetiden på siden er vejledende og ikke en faktuel repræsentation af reel nedetid. Reel nedetid monitoreres og rapporteres internt ved hjælp af værktøjer koblet direkte til vores hostingmiljøer.

Løst
Rollecentre i Business Central nulstillet.

Påbegyndt
19/01, 2022 ved 07
Status
Løst efter 4 dage

Indvirkning

Operationel
Påvirket
Drift DSM Business Central
  • Løst
    23/01, 2022 ved 08

    We just resolved the issue!

  • Overvåger
    19/01, 2022 ved 08

    Vi har identificeret problemet med rollecentre, de er nu rettet. Luk jeres klient og start igen. Oplever I andre problemer med rollecentre, tag kontakt vores support.

    We have identified the bug with role centesr, they have now been fixed. Close your client and start again. If you experience other problems with role centers, contact our support.

  • Undersøger
    19/01, 2022 ved 07

    Vi undersøger årsag og omfang.

    We investigate the cause and extent.