Bemærk: Oppetiden på siden er vejledende og ikke en faktuel repræsentation af reel nedetid. Reel nedetid monitoreres og rapporteres internt ved hjælp af værktøjer koblet direkte til vores hostingmiljøer.

Løst
Løst - Lager rollecenter er på plads igen.

Påbegyndt
20/04, 2022 ved 08
Status
Løst efter mindre end ét minut

Indvirkning

Operationel
Påvirket
Drift DSM Business Central
  • Løst
    20/04, 2022 ved 08

    Det kan være nødvendigt at lukke DSM og åbne det igen.