Bemærk: Oppetiden på siden er vejledende og ikke en faktuel repræsentation af reel nedetid. Reel nedetid monitoreres og rapporteres internt ved hjælp af værktøjer koblet direkte til vores hostingmiljøer.

Løst
RDP forbindelse virker ikke er fixet

Påbegyndt
3/08, 2022 ved 09
Status
Løst efter mindre end ét minut

Indvirkning

Operationel
Påvirket
Drift DSM 2009
Drift DSM 2016
Drift DSM Business Central
  • Løst
    3/08, 2022 ved 09

    Problemet med RDP forbindelsen er løst

    Fejl: Flere brugere oplevede ikke blive smidt af fjernskrivebordet. Ved nyt forsøg på login kunne de ikke logge ind igen på fjernskrivebordet

    Fix: Serveren som havde med Certefikatet at gøre skulle genstartes. Herefter kunne kunne logge på fjernskrivebordet igen.

    login virker igen. Hvis problemet mod forventning ikke er løst bedes du ringe til supporten som sidder klar til at hjælpe