Bemærk: Oppetiden på siden er vejledende og ikke en faktuel repræsentation af reel nedetid. Reel nedetid monitoreres og rapporteres internt ved hjælp af værktøjer koblet direkte til vores hostingmiljøer.

Løst
Fejl i udsendte HQ prisfiler

Påbegyndt
16/08, 2022 ved 09
Status
Løst efter 1 dag

Indvirkning

Operationel
Påvirket
Drift DSM 2009
Drift DSM 2016
Drift DSM Business Central
  • Løst
    18/08, 2022 ved 06

    Efter en stor indsats af vores support, er HQ priserne ved at være på plads.

    For nogle kunder kan der være en prisfil HQ32 - denne er vigtig at få indlæst hurtigst muligt.

  • Løst
    17/08, 2022 ved 09

    Der nu er en ny prisfil HQ31 - der er klar til indlæsning.

  • Undersøger
    16/08, 2022 ved 09

    OBS - der er fejl i udsendte HQ prisfiler - hvis I ikke allerede har indlæst prisfilerne, så slet dem. Der kommer en rettelse senere.