JMA A/S - Problemer med adgang til DSM Hosting efter Windows update – Hændelsesdetaljer

Drift - API Gateway Under vedligeholdelse

Bemærk: Oppetiden på siden er vejledende og ikke en faktuel repræsentation af reel nedetid. Reel nedetid monitoreres og rapporteres internt ved hjælp af værktøjer koblet direkte til vores hostingmiljøer.

Problemer med adgang til DSM Hosting efter Windows update

Løst
Operationel
Påbegyndt næsten 2 år sidenVarede cirka 23 timer

Påvirket

Drift DSM 2016

Operationel fra 6:55 AM til 5:58 AM

Drift DSM Business Central

Operationel fra 6:55 AM til 5:58 AM

Drift DSM 2009

Operationel fra 6:55 AM til 5:58 AM

Opdateringer
  • Løst
    Løst

    Vi vender tilbage til normal drift og beredskab.

    Husk at hente genvejen og opdatere jeres Windows. Vi har sørget for at I kan hente en ny genvej, se nedenstående:

    Business Central Du går ind på jeres landingpage, f.eks https://www.jmadsm.dk/BC/XXX (XXX erstattes af jeres hosting initialer, hvis i er i tvivl om hvad de er, så er det de første 3 tegn i jeres brugernavn (JMAPFL i dette tilfælde ville være JMA som er mine hosting initialer).

    DSM 2016 Du går ind på jeres landingpage, f.eks https://dsmwww.jmadsm.dk/2016/xxx (XXX erstattes af jeres hosting initialer, hvis i er i tvivl om hvad de er, så er det de første 3 tegn i jeres brugernavn (JMAPFL i dette tilfælde ville være JMA som er mine hosting initialer).

    DSM2009 Du går ind på jeres landingpage, f.eks https://www.jmadsm.dk/2009/XXX (XXX erstattes af jeres hosting initialer, hvis i er i tvivl om hvad de er, så er det de første 3 tegn i jeres brugernavn (JMAPFL i dette tilfælde ville være JMA som er mine hosting initialer).

    Hvis I har problemer med dette, så kontakt vores teknik support.

  • Identificeret
    Identificeret

    Vi har bekræftet at det er en opdatering udsendt tirsdag fra Microsoft.

    Så for at være sikre på at I ikke oplever driftsforstyrrelser bør I hente genvejen som beskrevet tidligere og dernæst installere Windows opdateringerne.

    Det er ikke vores anbefaling at undlade at installere opdateringer fra Microsoft. Dett ville medføre en stor sikkerhedsrisiko for jer.

    Så hent genvejen og opdatere jeres Windows.

  • Undersøger
    Undersøger

    Vi oplever i øjeblikket at flere har problemer med at login efter Windows Update på jeres Pc'er. Det skyldes nye sikkerhedsindstillinger på jeres Pcer.

    Vi har sørget for at I kan hente en ny genvej, se nedenstående:

    Business Central Du går ind på jeres landingpage, f.eks https://www.jmadsm.dk/BC/XXX (XXX erstattes af jeres hosting initialer, hvis i er i tvivl om hvad de er, så er det de første 3 tegn i jeres brugernavn (JMAPFL i dette tilfælde ville være JMA som er mine hosting initialer).

    DSM 2016 Du går ind på jeres landingpage, f.eks https://dsmwww.jmadsm.dk/2016/xxx (XXX erstattes af jeres hosting initialer, hvis i er i tvivl om hvad de er, så er det de første 3 tegn i jeres brugernavn (JMAPFL i dette tilfælde ville være JMA som er mine hosting initialer).

    DSM2009 Du går ind på jeres landingpage, f.eks https://www.jmadsm.dk/2009/XXX (XXX erstattes af jeres hosting initialer, hvis i er i tvivl om hvad de er, så er det de første 3 tegn i jeres brugernavn (JMAPFL i dette tilfælde ville være JMA som er mine hosting initialer).