Bemærk: Oppetiden på siden er vejledende og ikke en faktuel repræsentation af reel nedetid. Reel nedetid monitoreres og rapporteres internt ved hjælp af værktøjer koblet direkte til vores hostingmiljøer.

Løst
Problemer med adgang til hostning både Terminalskrivebord og Clickonce

Påbegyndt
8/11, 2022 ved 08
Status
Løst efter cirka 6 timer

Indvirkning

Operationel
Påvirket
Drift DSM 2009
Drift DSM 2016
Drift DSM Business Central
  • Løst
    8/11, 2022 ved 14

    Vi er tilbage til normal drift

  • Overvåger
    8/11, 2022 ved 09

    Det er nu muligt at få forbindelse til fjernskrivebord og Clickonce igen.

    Vi har identificeret årsagen til problemet til TDCs netværk.

  • Undersøger
    8/11, 2022 ved 08

    Vi oplever i øjeblikket at flere kunder har problemer, samtidig med at andre ingen problemer har.

    Vi har en mistanke til problemer med trafik mellem forskellige internet udbydere.

    Vi opdater med ny status, når vi ved mere.

    We are currently investigating this incident.