Bemærk: Oppetiden på siden er vejledende og ikke en faktuel repræsentation af reel nedetid. Reel nedetid monitoreres og rapporteres internt ved hjælp af værktøjer koblet direkte til vores hostingmiljøer.

Løst
NAS ude af drift natten til d. 09/12/22

Påbegyndt
9/12, 2022 ved 11
Status
Løst efter mindre end ét minut

Indvirkning

Operationel
Påvirket
Drift DSM 2009
Drift DSM 2016
Drift DSM Business Central
  • Løst
    9/12, 2022 ved 11

    NAS der blandt andet afvikler planlægningsopgaver i DSM, har været ude af drift natten til d. 09/12/22. Hændelsen er løst. I skal dog være opmærksomme på, at hvis I har ugentlige eller månedlige planlægningsopgaver, der var sat til at køre natten til d. 09/12/22, så skal disse køres manuelt. Hvis dette ikke gøres, så kører disse først den næstkommende dato, der er opsat på den enkelte planlægningsopgave.