Bemærk: Oppetiden på siden er vejledende og ikke en faktuel repræsentation af reel nedetid. Reel nedetid monitoreres og rapporteres internt ved hjælp af værktøjer koblet direkte til vores hostingmiljøer.

Løst
LØST: Problemer med telefonopkald

Påbegyndt
12/12, 2022 ved 10
Status
Løst efter cirka 3 timer

Indvirkning

Operationel
Påvirket
Drift DSM 2009
Drift DSM 2016
Drift DSM Business Central
WEB
Drift - API Gateway
Drift - Webhosting
  • Løst
    12/12, 2022 ved 14

    We just resolved the issue!

  • Identificeret
    12/12, 2022 ved 12

    Telefonerne virker igen nu.

  • Undersøger
    12/12, 2022 ved 10

    TDC har problemer med telefonlinjerne, så I kan pt. ikke ringe til JMA, og vi kan heller ikke ringe ud.

    Send os en mail på support@jma.dk, så vender vi tilbage, når telefonerne virker igen.