JMA A/S - Langsom drift i DSM – Hændelsesdetaljer

Drift - API Gateway Under vedligeholdelse

Bemærk: Oppetiden på siden er vejledende og ikke en faktuel repræsentation af reel nedetid. Reel nedetid monitoreres og rapporteres internt ved hjælp af værktøjer koblet direkte til vores hostingmiljøer.

Langsom drift i DSM

Løst
Begrænset drift
Påbegyndt cirka 1 år sidenVarede cirka 3 timer

Påvirket

Drift DSM 2016

Begrænset drift fra 8:04 AM til 10:40 AM

Drift DSM Business Central

Begrænset drift fra 8:04 AM til 10:40 AM

Drift DSM 2009

Begrænset drift fra 8:04 AM til 10:40 AM

Opdateringer
  • Løst
    Løst

    Sagen lukkes og vi vender tilbage til normalt drift overvågning.

    The case is closed and we return to normal operation monitoring.

  • Overvåger
    Overvåger

    Continia har løst problemet og vi overvåger nøje situationen.

    Continia has resolved the issue and we are closely monitoring the situation.

  • Undersøger
    Undersøger

    Der er pt. problemer med Document Capture. Vi er i dialog med Continia, som har identificeret problemet i deres ende.

    Der pt. ingen tidshorisont.

    Vi opdaterer, når vi har flere oplysninger.

    There are currently problems with Document Capture. We are in dialogue with Continia, who have identified the problem on their end.

    There currently no time horizon.

    We will update when we have more information.