JMA A/S - Reeft er nede / kører meget langsomt – Hændelsesdetaljer

Drift - API Gateway Under vedligeholdelse

Bemærk: Oppetiden på siden er vejledende og ikke en faktuel repræsentation af reel nedetid. Reel nedetid monitoreres og rapporteres internt ved hjælp af værktøjer koblet direkte til vores hostingmiljøer.

Reeft er nede / kører meget langsomt

Løst
Operationel
Påbegyndt 11 måneder sidenVarede 3 dage

Påvirket

Drift DSM 2016

Operationel fra 8:50 AM til 6:07 AM

Drift DSM Business Central

Operationel fra 8:50 AM til 6:07 AM

Drift DSM 2009

Operationel fra 8:50 AM til 6:07 AM

Opdateringer
  • Løst
    Løst

    This incident has been resolved.

  • Identificeret
    Identificeret

    Årsagen er identificeret. Reefts systemer er oppe, men svarer meget langsomt.

    Reeft arbejder på at løse hastighedsproblemet.

    Reeft are continuing to work on a fix for this incident.

  • Undersøger
    Undersøger

    reeft arbejder på at løse problemet.

    Reeft are currently investigating this incident.

    Ny status kl. 12.00