JMA A/S - www.web-parts.com not responding. – Hændelsesdetaljer

Drift - API Gateway Under vedligeholdelse

Bemærk: Oppetiden på siden er vejledende og ikke en faktuel repræsentation af reel nedetid. Reel nedetid monitoreres og rapporteres internt ved hjælp af værktøjer koblet direkte til vores hostingmiljøer.

www.web-parts.com not responding.

Løst
Operationel
Påbegyndt 10 måneder sidenVarede 1 dag

Påvirket

WEB

Operationel fra 9:52 AM til 8:37 PM

Drift - Webhosting

Operationel fra 9:52 AM til 8:37 PM

Opdateringer
  • Løst
    Løst

    Network issues fixed. Site is operational.

  • Identificeret
    Identificeret

    Nordnet Workers have broken a cable in the roadside. We are investigating ways work around it.

  • Undersøger
    Undersøger

    We are currently investigating this incident.