JMA A/S - Problemer med at ringe til JMA – Hændelsesdetaljer

Drift - API Gateway Under vedligeholdelse

Bemærk: Oppetiden på siden er vejledende og ikke en faktuel repræsentation af reel nedetid. Reel nedetid monitoreres og rapporteres internt ved hjælp af værktøjer koblet direkte til vores hostingmiljøer.

Problemer med at ringe til JMA

Løst
Operationel
Påbegyndt 9 måneder sidenVarede 2 dage

Påvirket

Drift DSM 2016

Operationel fra 9:06 AM til 2:33 PM

Drift DSM Business Central

Operationel fra 9:06 AM til 2:33 PM

WEB

Operationel fra 9:06 AM til 2:33 PM

Drift - Webhosting

Operationel fra 9:06 AM til 2:33 PM

Drift - API Gateway

Operationel fra 9:06 AM til 2:33 PM

Drift DSM 2009

Operationel fra 9:06 AM til 2:33 PM

Opdateringer
  • Løst
    Løst

    Vores teleleverandør har løst problemet og vi kan alle igen fanges på telefonen :-)

  • Overvåger
    Overvåger

    We implemented a fix and are currently monitoring the result.

  • Undersøger
    Undersøger

    Vi oplever i øjeblikket problemer med vores mobiltelefoner i JMA.

    Vi har bemærket, at der for øjeblikket kan være problemer med at modtage og foretage opkald, hvor forbindelsen afbrydes efter blot 2-3 sekunder. Dette synes primært at påvirke iPhone-brugere, og vi arbejder hårdt på at løse denne situation.

    Desværre har vi endnu ikke identificeret årsagen til dette problem, men teleleverandør arbejder intensivt på at løse det hurtigst muligt.

    Du er som altid mere end velkommen til at kontakte vores supportteam via e-mail på it-support@jma.dk.

    Tak for din forståelse.