Bemærk: Oppetiden på siden er vejledende og ikke en faktuel repræsentation af reel nedetid. Reel nedetid monitoreres og rapporteres internt ved hjælp af værktøjer koblet direkte til vores hostingmiljøer.

[Løst] Document Capture fejl / Document Capture error

Påbegyndt 2/12, 2020 ved 13. Løst efter 18 minutter

Påvirket

Drift DSM Business Central
  • Identificeret
    2/12, 2020 ved 13

    Vi oplever problemer i Document Capture, hvor nogle brugere får fejl på manglende add-in.

    We are experiencing problems with Document Capture - some users get errors on missing add-ins.

  • Løst
    2/12, 2020 ved 13

    Vi har nu løst problemet og Document Capture kører igen.

    We just resolved the issue! Document Capture is up and running.