Bemærk: Oppetiden på siden er vejledende og ikke en faktuel repræsentation af reel nedetid. Reel nedetid monitoreres og rapporteres internt ved hjælp af værktøjer koblet direkte til vores hostingmiljøer.

[Løst] DSM kører langsomt eller svarer ikke / DSM system very slow

Påbegyndt 15/01, 2021 ved 07. Løst efter 38 minutter

Påvirket

Drift DSM 2016
Drift DSM Business Central
  • Undersøger
    15/01, 2021 ved 07

    Vi oplever i øjeblikket problemer med DSM driften, vi er i gang med nærmere undersøgelse.

    Ny status 8.45

    In English:

    The DSM system is slow at the moment, we are examining the cause.

    New status at 8.45

  • Overvåger
    15/01, 2021 ved 07

    Der har været et udfald hos Microsoft Office 365 som har påvirket vores drift af document Capture, det er løst.

    Vi har samtidigt haft en driftsjob på vores SQL setup som har taget ressourcer fra jeres drift, det er også håndteret.

    Systemerne er kørende igen. Vi overvåger situationen og giver nu update kl. 9.00

    In English:

    There has been an error with Microsoft Office 365 which has affected our operation of document Capture. It is resolved.

    We did an operation job on our SQL setup which took up resources from your operations. It has also been handled.

    The systems are running again. We are monitoring the situation and will send a new update at 9.00

  • Løst
    15/01, 2021 ved 08

    Problemet er løst.

  • Løst
    15/01, 2021 ved 08

    We just resolved the issue!