Bemærk: Oppetiden på siden er vejledende og ikke en faktuel repræsentation af reel nedetid. Reel nedetid monitoreres og rapporteres internt ved hjælp af værktøjer koblet direkte til vores hostingmiljøer.

[Løst] Udfald på telefonlinien

Påbegyndt 29/01, 2021 ved 11. Løst efter mindre end ét minut

Påvirket

Drift DSM 2009
Drift DSM 2016
Drift DSM Business Central
Drift webhosting
  • Løst
    29/01, 2021 ved 11

    Vi har pt udfordringer med at få opkald igennem til særligt DSM supporten.

    TDC er klar over fejlen og arbejder på en løsning.

    For at få fat i os, kan du eventuelt skrive en mail til teknik@jma.dk eller jmasupport@jma.dk og vi vil ringe dig op.