Bemærk: Oppetiden på siden er vejledende og ikke en faktuel repræsentation af reel nedetid. Reel nedetid monitoreres og rapporteres internt ved hjælp af værktøjer koblet direkte til vores hostingmiljøer.

[Løst] Problemer med adgang til DSM Hosting

Påbegyndt 11/02, 2021 ved 06. Løst efter 1 dag

Påvirket

Drift DSM 2009
Drift DSM 2016
Drift DSM Business Central
  • Identificeret
    11/02, 2021 ved 06

    Vores ene internet forbindelse er nede og giver problemer med adgang til DSM systemet.

    Fjernskrivebord hjemmefra virker.

    Business Central Du går ind på jeres landingpage, f.eks https://www.jmadsm.dk/BC/XXX (XXX erstattes af jeres hosting initialer, hvis i er i tvivl om hvad de er, så er det de første 3 tegn i jeres brugernavn (JMAPFL i dette tilfælde ville være JMA som er mine hosting initialer).

    DSM 2016 Du går ind på jeres landingpage, f.eks https://dsmwww.jmadsm.dk/2016/xxx (XXX erstattes af jeres hosting initialer, hvis i er i tvivl om hvad de er, så er det de første 3 tegn i jeres brugernavn (JMAPFL i dette tilfælde ville være JMA som er mine hosting initialer).

    DSM2009 Du går ind på jeres landingpage, f.eks https://www.jmadsm.dk/2009/XXX (XXX erstattes af jeres hosting initialer, hvis i er i tvivl om hvad de er, så er det de første 3 tegn i jeres brugernavn (JMAPFL i dette tilfælde ville være JMA som er mine hosting initialer).

  • Identificeret
    11/02, 2021 ved 08

    Der er nu internet adgang fra jeres terminalservere igen via vores anden fiber forbindelse.

    Vi arbejder sammen med Stofa for at få denne forbindelse op. Det påvirker forsat VPN forbindelserne og dermed mulighed for at at udskrive fra DSM systemet.

    Ny status kl. 11.00

  • Overvåger
    11/02, 2021 ved 09

    Vi har nu forbindelse på begge fiber forbindelser og vi er ved at få alle VPN forbindelserne til jer op igen.

    Så alt skulle virke igen inkl. print.

    Vi overvåger situationen og giver ny status kl. 11.00

  • Overvåger
    11/02, 2021 ved 10

    Der normal drift og vi opretholder øget overvågning resten af dagen.

  • Løst
    12/02, 2021 ved 07

    Vi vender tilbage til vores normale overvågning.