Bemærk: Oppetiden på siden er vejledende og ikke en faktuel repræsentation af reel nedetid. Reel nedetid monitoreres og rapporteres internt ved hjælp af værktøjer koblet direkte til vores hostingmiljøer.

[Løst] DSM Business Central Cu17

Påbegyndt 16/03, 2021 ved 11. Løst efter 30 minutter

Påvirket

Drift DSM Business Central
  • Identificeret
    16/03, 2021 ved 11

    En Windows update har skabt problemer på en server som benyttes at nogle Clickonce kunder og opgaveplanlægger til DSM Business Central.

    Vi er ved at restore serveren fra backup og forventer normal drift igen i løbet af 30 - 60 min.

    Denne opdatering giver også problemer på Windows 10 Pc'er, så afvent med Windows Update indtil der kommer en løsning fra Microsoft.

    Mere info her: https://answers.microsoft.com/en-us/windows/forum/all/apc-index-mismatch-bsod-error-today-reported-for/ae100316-3725-4259-a962-ec9200f05d5b

  • Løst
    16/03, 2021 ved 12

    Vi har løst problemet! Alle services er kørende igen efter restore.

    We just resolved the issue! All Services are running after restore.