Bemærk: Oppetiden på siden er vejledende og ikke en faktuel repræsentation af reel nedetid. Reel nedetid monitoreres og rapporteres internt ved hjælp af værktøjer koblet direkte til vores hostingmiljøer.

[Løst] Udfald på Business Central Cu17 Clickonce og opgaveplanlægger

Påbegyndt 22/03, 2021 ved 07. Løst efter cirka 5 timer

Påvirket

Drift DSM Business Central
  • Identificeret
    22/03, 2021 ved 07

    Vi er ved at restore servicen fra backup og forventer normal drift igen i løbet af 30 min.

    We are restoring the service from backup and expect normal operation again within 30 min.

  • Overvåger
    22/03, 2021 ved 08

    Servicen er restored og vi monitorere at alt kører som det skal. Hvis I benytter Clickonce kan I logge på igen.

    We implemented a fix and currently monitoring the result. If you use Clickonce, you can log on again.

  • Løst
    22/03, 2021 ved 12

    Vi har fået elimineret den underliggende årsag og vender tilbage til normal drift.

    We have eliminated the underlying cause and are returning to normal operation.