Bemærk: Oppetiden på siden er vejledende og ikke en faktuel repræsentation af reel nedetid. Reel nedetid monitoreres og rapporteres internt ved hjælp af værktøjer koblet direkte til vores hostingmiljøer.

[Løst] Reeft virker pt. Ikke

Påbegyndt 8/06, 2021 ved 06. Løst efter 44 minutter

Påvirket

Drift DSM 2009
Drift DSM 2016
Drift DSM Business Central
  • Undersøger
    8/06, 2021 ved 06

    Reeft are currently investigating this incident.

    Reeft undersøger problemet.

  • Identificeret
    8/06, 2021 ved 06

    Det er en webservice hos reeft der er utilgængeligt pt, og reeft support er igang med at restorere den, dog er der lige nu ikke nogen ETA på hvornår det er løst.

    It is a web service at reeft that is currently unavailable, and reeft support is in the process of restoring it, however, right now there is no ETA on when it is fixed.

  • Løst
    8/06, 2021 ved 06

    Reeft har løst problemet og alle services er kørende igen

    Reeft implemented a fix and the services is running.