Bemærk: Oppetiden på siden er vejledende og ikke en faktuel repræsentation af reel nedetid. Reel nedetid monitoreres og rapporteres internt ved hjælp af værktøjer koblet direkte til vores hostingmiljøer.

[Løst] Login til Reeft webklient

Påbegyndt 29/11, 2021 ved 11. Løst efter cirka 22 timer

Påvirket

Drift DSM 2009
Drift DSM 2016
Drift DSM Business Central
  • Undersøger
    29/11, 2021 ved 11

    Vi oplever i øjeblikket problemer med login på Reeft webplanner og arbejder på at løse det i samarbejde med Reeft

    We are currently experiencing login issues on the Reeft web planner and are working to resolve it in partnership with Reeft

  • Løst
    29/11, 2021 ved 14

    Reeft har løst problemet.

    Reeft just resolved the issue!

  • Identificeret
    29/11, 2021 ved 14

    Vi oplever igen problemer med login på Reeft webplanner og arbejder på at løse det i samarbejde med Reeft

    We are experiencing login issues again on the Reeft web planner and are working to resolve it in partnership with Reeft

  • Overvåger
    30/11, 2021 ved 07

    Opdatering fra Reeft er at der stadig kan være sporadiske udfald og vi kommer med en ny udmelding når det er helt stabil igen.

    Update from Reeft is that there may still be sporadic outcomes and we will come up with a new announcement when it is completely stable again.

  • Løst
    30/11, 2021 ved 10

    Reeft kører stabilt igen

    Reeft just resolved the issue!