Drift - API Gateway Under vedligeholdelse

Bemærk: Oppetiden på siden er vejledende og ikke en faktuel repræsentation af reel nedetid. Reel nedetid monitoreres og rapporteres internt ved hjælp af værktøjer koblet direkte til vores hostingmiljøer.

Løst
Kort udfald på en Switch i vores datacenter har påvirket vores ene fiberforbindelse

Påbegyndt
20/12, 2023 ved 12
Status
Løst efter mindre end ét minut

Indvirkning

Operationel
Påvirket
Drift DSM 2009
Drift DSM 2016
Drift DSM Business Central
WEB
Drift - API Gateway
  • Løst
    Løst

    Vi har haft et kort udfald på en Switch i vores datacenter har påvirket vores ene fiberforbindelse.

    Vi beklager de gener som det har medført.

    Alt fungerer igen.