Drift - API Gateway Under vedligeholdelse

Bemærk: Oppetiden på siden er vejledende og ikke en faktuel repræsentation af reel nedetid. Reel nedetid monitoreres og rapporteres internt ved hjælp af værktøjer koblet direkte til vores hostingmiljøer.

Løst
Problem med login på fjernskrivebord.

Påbegyndt
18/01, 2024 ved 07
Status
Løst efter cirka 2 timer

Indvirkning

Delvist udfald
Påvirket
Drift DSM 2009
Drift DSM 2016
Drift DSM Business Central
  • Løst
    Løst

    This incident has been resolved.

  • Overvåger
    Overvåger

    Problemet er løst og login til fjernskrivebord virker igen.

  • Undersøger
    Undersøger

    Vi er opmærksomme på, at nogle af jer oplever problemer med at logge ind via RDP.

    Vi arbejder aktivt på at finde årsagen og løse problemet . Brugere, der allerede er logget ind, kan fortsætte deres arbejde uforstyrret.

    Vi beklager ulejligheden og kommer med ny status kl. 10.00