Drift - API Gateway Under vedligeholdelse

Bemærk: Oppetiden på siden er vejledende og ikke en faktuel repræsentation af reel nedetid. Reel nedetid monitoreres og rapporteres internt ved hjælp af værktøjer koblet direkte til vores hostingmiljøer.

Løst
Problem med login på fjernskrivebord.

Påbegyndt
6/02, 2024 ved 06
Status
Løst efter 3 dage

Indvirkning

Operationel
Påvirket
Drift DSM 2009
Drift DSM 2016
Drift DSM Business Central
  • Løst
    Løst
    This incident has been resolved.
  • Overvåger
    Opdatering

    Der opstår stadig nye fejl og fejl som er løst i går dukker op igen.

    Oplever I problemer skal kontakte os enten på it-support@jma.dk eller ring.

    Vi kommer til at lukke DSM systemet ned i aften kl. 18.00 for at løse det grundlæggende problem. Vi forventer at I kan komme på igen seneste kl. 23.00

    Vi ved at det kan være til gene for jer og beklager ulejligheden.

    Denne driftsforstyrrelse bliver også varslet via vores normale informationskanal.

    New errors are still occurring and errors that were fixed yesterday are reappearing.

    If you are experiencing problems, please contact us at it-support@jma.dk or call us.

    We will be shutting down the DSM system tonight at 18.00 to fix the root cause of the problem. We expect you to be back online by 23.00 at the latest.

    We know this may inconvenience you and apologise for the inconvenience.

    This disruption will also be announced via our normal information channel.

  • Overvåger
    Opdatering

    Vi har nu haft kontakt med alle, som har oplevet problemer med login via RDP eller at åbne DSM.

    Årsagen var en switch med fejl i vores datacenter, den havde vi styr på allerede 6.30 i morges. Det skabte desværre en lang række følgevirkninger, som vi har været i gang med at få håndteret.

    Der kan stadig være enkelte følgevirkninger, som vi ikke har løst endnu. Vi har produceret et script, som vi har sat i gang, som skal sikre at vi fanger de sidste følgevirkninger og får dem løst.

    Ny status i morgen kl. 8.00

    We have now been in contact with everyone who has experienced problems logging in via RDP or opening DSM.

    The cause was a faulty switch in our data center, which we had fixed as early as 6.30 this morning. Unfortunately, this created a large number of repercussions, which we have been in the process of dealing with.

    There may still be some impacts that we haven't resolved yet. We have produced a script that we have put into action to ensure that we catch the last impacts and get them resolved.

    New status tomorrow at 8.00 am

  • Overvåger
    Opdatering

    Vi har implementeret løsningen hos rigtig mange af jer, men har ikke nået at ringe til jer alle endnu. Prøv evt. at logge ud og ind igen hvis I ikke har hørt fra os endnu.

    Vi er stadig i gang med at kontakte alle som har kontaktet vores support og sikrer at alt er i orden.

    Der er forbedringer i hastigheden på systemerne.

    Vi kommer med ny status kl. 13.30

    We have implemented the solution for many of you, but haven't gotten around to calling you all yet. Please try logging out and back in if you haven't heard from us yet.

    We are still in the process of contacting everyone who has contacted our support and making sure everything is in order.

    There are improvements in the speed of the systems.

    We will provide a new status at 13.30

  • Overvåger
    Overvåger

    Vi har implementeret løsningen hos rigtig mange af jer, men har ikke nået at ringe til jer alle endnu. Prøv evt. at logge ud og ind igen hvis I ikke har hørt fra os endnu.

    Vi er stadig i gang med at kontakte alle som har kontaktet vores support og sikrer at alt er i orden.

    Der er forbedringer i hastigheden på systemerne.

    Vi kommer med ny status kl. 13.30

    We have implemented the solution for many of you, but haven't gotten around to calling you all yet. Please try logging out and back in if you haven't heard from us yet.

    We are still in the process of contacting everyone who has contacted our support and making sure everything is in order.

    There are improvements in the speed of the systems.

    We will provide a new status at 13.30

  • Undersøger
    Undersøger

    Vi er opmærksomme på, at der er problemer med at logge ind via RDP.

    Vi arbejder aktivt på at finde årsagen og løse problemet . Brugere, der allerede er logget ind, kan fortsætte deres arbejde uforstyrret.

    Vi beklager ulejligheden og kommer med ny status kl. 8.30

    We are aware that there are issues with logging in via RDP.

    We are actively working to find the cause and resolve the issue. Users who are already logged in can continue their work uninterrupted.

    We apologize for the inconvenience and will update the status at 8:30 am