Bemærk: Oppetiden på siden er vejledende og ikke en faktuel repræsentation af reel nedetid. Reel nedetid monitoreres og rapporteres internt ved hjælp af værktøjer koblet direkte til vores hostingmiljøer.

Løst
Problemer med adgang til hostning

Påbegyndt
1/11, 2022 ved 11
Status
Løst efter 7 dage

Indvirkning

Delvist udfald
Påvirket
Drift DSM 2009
Drift DSM 2016
Drift DSM Business Central
  • Løst
    8/11, 2022 ved 14

    Vi er tilbage til normal drift

  • Overvåger
    3/11, 2022 ved 14

    Vi har løst det øjeblikkelige problem og overvåger nøje de berørte systemer.

  • Undersøger
    3/11, 2022 ved 13

    Vi har ikke fundet årsagen og arbejder samtidig på en workaround.

    Ny status kl. 15.00

  • Undersøger
    3/11, 2022 ved 13

    Flere kunder oplever problemer i Business Central. Vi undersøger intensivt i øjeblikket.

    Ny status kl. 14.30

  • Identificeret
    1/11, 2022 ved 11

    Vi har identificeret problemet, det var en fejl på en Central server i vores datacenter.

    Alle skulle kunne logge på igen.

  • Undersøger
    1/11, 2022 ved 11

    Der er flere brugere som oplever problemer og vi er i øjeblikket ved at undersøge denne hændelse.

    Ny status om 20 min.