Bemærk: Oppetiden på siden er vejledende og ikke en faktuel repræsentation af reel nedetid. Reel nedetid monitoreres og rapporteres internt ved hjælp af værktøjer koblet direkte til vores hostingmiljøer.

Løst
Vi oplever fejl i vores FTPserver del

Påbegyndt
20/01, 2023 ved 08
Status
Løst efter cirka 2 timer

Indvirkning

Operationel
Påvirket
Drift DSM 2009
Drift DSM 2016
Drift DSM Business Central
  • Løst
    20/01, 2023 ved 10

    We resolved the issue!

  • Overvåger
    20/01, 2023 ved 09

    Hej
    TDC har fixet fejlen.
    Vi har igen forbindelser fra vores FTP server. Integrationer skulle virke igen. Hvis der er opgaver (planlægningsopgaver) eller andet som har brugt integrationen kan det være disse opgaver skal afvikles igen.

  • Identificeret
    20/01, 2023 ved 09

    Hej

    Vi har konstateret problemet i forbindelse med en klargøring af redundans på vores fiber som TDC lavede igår klokken 20.
    TDC er informeret og er igang med at fejlsøge på fejlen

    Vi opdaterer status igen klokken 11.

  • Identificeret
    20/01, 2023 ved 08

    Vi oplever problemer med FTP overførsler til vores server. Dette påvirker Ikke Nav / BC i sig selv men følgende integrationer er ramt af dette

    • ordre integrationer

    • gamle håndscannere scanneres overførsler som kører FTP og ikke FTPS (denne fejl påvirker ikke usb scannere,PM80 og PM85 Scannere.

    • Filagent og foto overførsel via denne virker heller ikke

    • Webmachines

    • JMAPARTS

    • Webshops som kører via Magento

    Vi Sender næste opdatering klokken 10.