Bemærk: Oppetiden på siden er vejledende og ikke en faktuel repræsentation af reel nedetid. Reel nedetid monitoreres og rapporteres internt ved hjælp af værktøjer koblet direkte til vores hostingmiljøer.

Løst
Magento hosting nede

Påbegyndt
23/02, 2023 ved 07
Status
Løst efter 6 minutter

Indvirkning

Stort udfald
Påvirket
WEB
Drift - Webhosting
  • Løst
    Løst

    Problemet er løst på Powerhosting.
    Vi beklager nedetiden.

  • Undersøger
    Undersøger

    Der er problemer hos vores Magento hosting partner, så mange af vores Magento sites er nede.
    De og vi arbejder på sagen.

    Opdatering senere.