JMA A/S - Issues with Shopware server – Incident details

Experiencing partial outage

Bemærk: Oppetiden på siden er vejledende og ikke en faktuel repræsentation af reel nedetid. Reel nedetid monitoreres og rapporteres internt ved hjælp af værktøjer koblet direkte til vores hostingmiljøer.

Issues with Shopware server

Resolved
Operational
Started 5 months agoLasted 27 minutes

Affected

WEB

Operational from 8:53 AM to 9:20 AM

Drift - Webhosting

Operational from 8:53 AM to 9:20 AM

Updates
  • Resolved
    Resolved
    This incident has been resolved.
  • Investigating
    Investigating

    We have issues with one of the Shopware servers. We are working on it and will update status here later.